fbpx

Настройка WAN Uplink для Mikrotik в датацентре OVH

MikroTik

Научиться настройке MikroTik можно на онлайн курсе по оборудованию этого производителя. Автор курса является сертифицированным тренером MikroTik. Подробней Вы можете прочитать в конце статьи.

Список команд для настройка WAN интерфейса Микротика

Для подключения к сети Интернет и настройки WAN интерфейса Микротика, развернутого на хосте ESXi в датацентре OVH, необходимо выполнить соответствующие настройки:

/interface ethernet set WAN mac-address=00:50:56:0a:0b:42
/ip address add address=190.190.190.97/32 interface=ether1 network=195.25.25.254
/ip route add gateway=195.25.25.254

Мак адрес генерируется автоматически через консоль OVH (см. рис 1)

Шлюз в сети нашего ESXi хоста имеет адрес 195.25.25.254.

Адрес ESXi хоста 195.25.25.79.

Адрес Mikrotik WAN Uplink 190.190.190.97.

Важное замечание: в качестве маски сети указываем адрес шлюза в сети хоста ESXi!

MikroTik: куда нажать, чтобы заработало?
При всех своих достоинствах, есть у продукции компании MikroTik один минус – много разобщенной и далеко не всегда достоверной информации о ее настройке. Рекомендуем проверенный источник на русском языке, где все собрано, логично и структурировано – видеокурс «Настройка оборудования MikroTik». В курс входит 162 видеоурока, 45 лабораторных работ, вопросы для самопроверки и конспект. Все материалы остаются у вас бессрочно. Начало курса можно посмотреть бесплатно, оставив заявку на странице курса. Автор курса является сертифицированным тренером MikroTik.

Оцените статью
Добавить комментарий

Вставить формулу как
Блок
Строка
Дополнительные настройки
Цвет формулы
Цвет текста
#333333
Используйте LaTeX для набора формулы
Предпросмотр
\({}\)
Формула не набрана
Вставить
Adblock
detector